beehive-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ias" <iasan...@hotmail.com>
Subject RE: Ant upgrade?
Date Thu, 05 Aug 2004 14:27:18 GMT
What about Tomcat? Its 5.0.27 stable version is now available.

Thanks,

Ias

> -----Original Message-----
> From: Eddie O'Neil [mailto:ekoneil@bea.com]
> Sent: Thursday, August 05, 2004 3:18 PM
> To: Beehive Developers
> Subject: Re: Ant upgrade?
> 
> 
>   I'm doing this now.  Will let everyone know when it's finished.
> 
>   After that, you'll need to update your Ant install on your next sync.
> 
> Eddie
> 
> 
> 
> Heather Stephens wrote:
> 
> >Nobody raised objections.  Eddie would you mind doing the honors?
> >
> >-----Original Message-----
> >From: Eddie O'Neil
> >Sent: Tuesday, July 27, 2004 5:05 PM
> >To: Beehive Developers
> >Subject: Re: Ant upgrade?
> >
> >
> >  In smoke testing this just now, an "ant clean deploy drt" runs fine on
> >
> >1.6.2.
> >
> >Eddie
> >
> >
> >
> >Heather Stephens wrote:
> >
> >
> >
> >>Hey crew -
> >>
> >>Ant 1.6.2 is available.  (http://ant.apache.org/)
> >>Does anybody object to doing an upgrade from 1.6.1?
> >>
> >>H.
> >>
> >>
> >>
> >>
> >>
> >>
> >
> >
> >
> >

Mime
View raw message