cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Bentley, Tim" <TIM.BENT...@ca.com>
Subject RE: Problems upgrading to Tomcat 3.2
Date Fri, 02 Feb 2001 01:59:49 GMT
I've had Cocoon and Tomcat 3.2 playing nicely together on NT4Sp6 for a
while, with both Cocoon 1.8 and 1.8.1 - haven't upgraded to 1.8.2 yet.


Tim Bentley

> -----Original Message-----
> From: Clover, James C. -ND [mailto:James.C.Clover.-ND@disney.com]
> Sent: Friday, 2 February 2001 7:36
> To: cocoon-users@xml.apache.org
> Subject: RE: Problems upgrading to Tomcat 3.2
> 
> 
> >From: Urs Grendelmeier [mailto:urs.grendelmeier@svema.ch]
> >I think it's a Cocoon- or a compatibility-problem on Win32 
> platform. Is
> >there anyone with a running system on Win32?
> 
> I've got no problems running Tomcat 3.2.1, Cocoon 1.8.2, and 
> Win2K, with
> Tomcat's normal dynamic classpath.
> 
> James
> 
> 
> ---------------------------------------------------------------------
> Please check that your question has not already been answered in the
> FAQ before posting. <http://xml.apache.org/cocoon/faqs.html>
> 
> To unsubscribe, e-mail: <cocoon-users-unsubscribe@xml.apache.org>
> For additional commands, e-mail: <cocoon-users-help@xml.apache.org>
> 

Mime
View raw message