cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Robby Pelssers" <robby.pelss...@ciber.nl>
Subject spring schema issue: spring-aop-2.5.xsd is not valid
Date Mon, 11 May 2009 08:53:45 GMT
Hi all,

 

I know it's not really a cocoon issue but anybody got an idea if this
problem will be resolved soon? See attached screenshot for more info.

 

Robby


Mime
View raw message