commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From coveralls <...@git.apache.org>
Subject [GitHub] commons-text issue #78: Require Java 8
Date Wed, 04 Apr 2018 16:33:49 GMT
Github user coveralls commented on the issue:

    https://github.com/apache/commons-text/pull/78
  
    
    [![Coverage Status](https://coveralls.io/builds/16343223/badge)](https://coveralls.io/builds/16343223)
    
    Coverage decreased (-0.0004%) to 97.83% when pulling **a383506a21c82ae85fee109f7013686f2bf6ce64
on PascalSchumacher:java_8** into **51e22754a685519b80fd16d5c24c43f1b73863e7 on apache:master**.



---

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@commons.apache.org
For additional commands, e-mail: dev-help@commons.apache.org


Mime
View raw message