cordova-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "ASF subversion and git services (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (CB-11862) Update ios-deploy minimum version required to 1.9.0
Date Fri, 16 Sep 2016 10:11:20 GMT

    [ https://issues.apache.org/jira/browse/CB-11862?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15495920#comment-15495920
] 

ASF subversion and git services commented on CB-11862:
------------------------------------------------------

Commit 4a187d672d7a2986377596e41a8a910847871ffd in cordova-ios's branch refs/heads/master
from [~shazron]
[ https://git-wip-us.apache.org/repos/asf?p=cordova-ios.git;h=4a187d6 ]

CB-11862 - Update ios-deploy minimum version required to 1.9.0


> Update ios-deploy minimum version required to 1.9.0
> ---------------------------------------------------
>
>                 Key: CB-11862
>                 URL: https://issues.apache.org/jira/browse/CB-11862
>             Project: Apache Cordova
>          Issue Type: Bug
>      Security Level: Public(Anyone can view this level - this is the default.) 
>            Reporter: Shazron Abdullah
>
> https://github.com/apache/cordova-ios/blob/ad0968667e6c75e63b2d86485a949dd6fd095126/bin/lib/check_reqs.js#L29



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

---------------------------------------------------------------------
To unsubscribe, e-mail: issues-unsubscribe@cordova.apache.org
For additional commands, e-mail: issues-help@cordova.apache.org


Mime
View raw message