dubbo-notifications mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From GitBox <...@apache.org>
Subject [GitHub] diecui1202 commented on issue #2174: dubbo 2.6.3 is not compatible with dubbo >= 2.5.9
Date Fri, 03 Aug 2018 03:14:49 GMT
diecui1202 commented on issue #2174: dubbo 2.6.3 is not compatible with dubbo >= 2.5.9
URL: https://github.com/apache/incubator-dubbo/issues/2174#issuecomment-410132177
 
 
   @jasonjoo2010 I do have reproduce it. Thanks.
   
   Now I suggest cancel the release for 2.6.3, then fix it, and start a new release.

----------------------------------------------------------------
This is an automated message from the Apache Git Service.
To respond to the message, please log on GitHub and use the
URL above to go to the specific comment.
 
For queries about this service, please contact Infrastructure at:
users@infra.apache.org


With regards,
Apache Git Services

---------------------------------------------------------------------
To unsubscribe, e-mail: notifications-unsubscribe@dubbo.apache.org
For additional commands, e-mail: notifications-help@dubbo.apache.org


Mime
View raw message