hbase-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ski Gh3" <ski...@gmail.com>
Subject hadoop version question
Date Mon, 08 Dec 2008 19:05:24 GMT
If I want to use hbase trunk, I have to use hadoop 0.19-x?
If I am just using hbase 0.18, then I can stay with hadoop 0.18, is it?

Thanks!

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message