httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Tim McCormick" <...@timmcc.co.uk>
Subject RE: [users@httpd] Apache and Flash - answer...
Date Mon, 02 Dec 2002 18:03:08 GMT
I already use both tags in the HTML, to view it without frames don't use
the domain name, go directly to:

http://217.42.49.139/

Tim McCormick


-----Original Message-----
From: Apache [mailto:apache@productivitymedia.com] 
Sent: 02 December 2002 15:46
To: users@httpd.apache.org
Subject: Re: [users@httpd] Apache and Flash - answer...


My bad...  The problem is with the his HTML tags or the use of Frames.  
I use Flash everyday with frames and I'm on the list thus also use 
Apache. Just program one page name in index.html and insert only the 
<object> and <embed> tags with no frames and check it out.

J

PS. Microsoft is evil... remember?


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server
Project. See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org




---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message