httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Lorin Kaneff" <DataCollect...@RRCONLINE.ORG>
Subject RE: [users@httpd] apache upgrde from 2.0.40 to 2.1.6
Date Fri, 22 Jul 2005 19:57:21 GMT
I use the coldfusion administrator to  connect to a datasource is that
similar to the way that apache connects to a datasource.  Is there a
place that can show me how to do this.  Naturally dreamweaver is set up
to work with coldfusion but I would like to use apache and php on
dreamweaver?  I don't know how to set this up and could really use some
help.
 
Lorin
 
-----Original Message-----
From: Michael [mailto:Michael@bio-world.com] 
Sent: Friday, July 22, 2005 2:03 PM
To: users@httpd.apache.org
Subject: [users@httpd] apache upgrde from 2.0.40 to 2.1.6
 
I`m currently running apache 2.0.40 on RH 9.2 and i d/loaded the 2.1.6
ver of apache.
I did ./configure, make and make install  and now if run command httpd
-V i still get ver 2.0.40. This installation itself went ok, I havent
noticed anything bad. Anybody can help me with this?

Mime
View raw message