httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Mark Zander" <mark_zan...@email.com>
Subject Re: [users@httpd] Front Page editor to Unix Apache2
Date Fri, 02 Sep 2005 19:37:35 GMT
How are you publishing?  Are FPSE installed on the server, or something that understands FrontPage?


----- Original Message -----
From: "Gropp, Eric" <Eric_Gropp@icgcomm.com>
To: users@httpd.apache.org
Subject: [users@httpd] Front Page editor to Unix Apache2
Date: Fri, 2 Sep 2005 12:47:27 -0600

> 
> I am attempting to publish a site that was created with MS Frontpage to
> an Apache2 (solaris9) server.
> 
> The site goes, but none of the images show. I get no background, no
> pics, and no themes.
> 
> If I copy a pic into the same directory as the index.htm file and change
> the tag, it works.
> 
> 
> 
> Please help.
> 
> 



-----
Mark Zander
USA
Third Stone From The Sun
Milky Way
-----
This space purposely left empty to avoid anything that may be considered inappropriate.


-- 
___________________________________________________________
Sign-up for Ads Free at Mail.com
http://promo.mail.com/adsfreejump.htm


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message