httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Guillaume <r...@hotmail.com>
Subject Re: [users@httpd] Apache 2.2.1 does not want to run on my machine
Date Sun, 16 Oct 2011 15:24:34 GMT
Thank you very much.
It was that.
As explain by Op on the Wamp forum, nothing seemed to block Apache on 
Online Armor but it was that anyway.
I don't know if there is a way to explain that on the Apache FAQ but I 
give the info on the Wamp forum.
Guillaume


Le 16/10/2011 12:09, Pascal HERAUD a écrit :
> http://www.wampserver.com/phorum/read.php?2,54200
>
> A firewal not allowing the connection ?
> (ton firewall qui interdit à Apache d'ouvrir la connexion ?).
>
> Pascal.
>
>
> Le 15/10/2011 16:33, Guillaume a écrit :
>> Parent: WSADuplicateSocket failed for socket 304. Check the FAQ
>
>
> ---------------------------------------------------------------------
> The official User-To-User support forum of the Apache HTTP Server 
> Project.
> See <URL:http://httpd.apache.org/userslist.html> for more info.
> To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
>   "   from the digest: users-digest-unsubscribe@httpd.apache.org
> For additional commands, e-mail: users-help@httpd.apache.org
>
>
>


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
   "   from the digest: users-digest-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message