httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From William A Rowe Jr <wr...@rowe-clan.net>
Subject Re: [users@httpd] Is httpd 2.4.x is supported on CentOs6?
Date Fri, 01 Dec 2017 05:22:19 GMT
According to my notes, that is 2.2.15.

As noted previously, turn to RH for support. The EOL was back in July and
we will stop making public comments or security advisories once we have
fewer than three active project members attending to this legacy version.



On Nov 28, 2017 06:47, "chetan jain" <cpjain26@gmail.com> wrote:

Hi All,

As apache 2.2.x is EOL, I need to upgrade to httpd 2.4.x version but I am
not able to verify anywhere if it is supported/tested configuration with
Centos 6 OS?

Any inputs are highly apprrleciated.

Thanks,
Chetan

Mime
View raw message