httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jack M. Nilles" <jnil...@jala.com>
Subject Re: [users@httpd] 403 error upon upgrade
Date Tue, 02 Oct 2018 20:31:58 GMT
The package manager (YaST) shows php5.5 as installed so it should have php-fpm in its code
base.  

I notice that /etc/php5/apache2/php.ini at present has short_open_tag = Off which might be
the clue to its ignoring all the code in these sites that use <?php and ?> -- or not.
The commented text is a tad ambiguous.



---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message