httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jim Jagielski <...@jaguNET.com>
Subject Re: [users@httpd] Is Apache 2.4.46 is backward compatible with 2.4.6 ?
Date Wed, 23 Sep 2020 11:49:44 GMT
Yes it is.

> On Sep 23, 2020, at 3:15 AM, Kapil Awate <kapil.awate@FireEye.com.INVALID> wrote:
> 
> Hi All,
>  
> We are planning to upgrade apache to 2.4.46 from 2.4.6. Is Apache 2.4.46 is backward
compatible with 2.4.6 ? Can anyone help me with this ?
>  
> Thanks,
> Kapil
>  
> This email and any attachments thereto may contain private, confidential, and/or privileged
material for the sole use of the intended recipient. Any review, copying, or distribution
of this email (or any attachments thereto) by others is strictly prohibited. If you are not
the intended recipient, please contact the sender immediately and permanently delete the original
and any copies of this email and any attachments thereto.


Mime
View raw message