incubator-nuvem-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Wimalakeerthi Ariyasena (Created) (JIRA)" <j...@apache.org>
Subject [jira] [Created] (NUVEM-22) Nuvem should use latest versions of GAE SDK and AWS SDK.
Date Tue, 10 Apr 2012 07:19:21 GMT
Nuvem should use latest versions of GAE SDK and AWS SDK.
--------------------------------------------------------

                 Key: NUVEM-22
                 URL: https://issues.apache.org/jira/browse/NUVEM-22
             Project: Nuvem
          Issue Type: Bug
    Affects Versions: 1.0-incubating
            Reporter: Wimalakeerthi Ariyasena
             Fix For: 1.0-incubating




--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators: https://issues.apache.org/jira/secure/ContactAdministrators!default.jspa
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

Mime
View raw message