incubator-stonehenge-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Nick Hauenstein <ni...@quicklearn.com>
Subject WSO2 WSAS StockTrader Question
Date Tue, 27 Apr 2010 17:15:30 GMT
The current documentation in the wiki calls for version 3.0 of WSAS for installing the StockTrader
services against. Is that still the required version, or are the newer builds (e.g., 3.1.X)
that are available now backwards compatible?

Thanks in advance!

- Nick

[1] https://cwiki.apache.org/confluence/display/STONEHENGE/Stonehenge+PHP+and+WSAS+Stocktrader+Installation+Guide
Mime
View raw message