jackrabbit-oak-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Davide Giannella (JIRA)" <j...@apache.org>
Subject [jira] [Closed] (OAK-6907) RDB*Store: require ojdbc 12.2.0.1 because of known issues in earlier versions
Date Mon, 13 Nov 2017 13:56:06 GMT

     [ https://issues.apache.org/jira/browse/OAK-6907?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Davide Giannella closed OAK-6907.
---------------------------------

Bulk close 1.7.11

> RDB*Store: require ojdbc 12.2.0.1 because of known issues in earlier versions
> -----------------------------------------------------------------------------
>
>                 Key: OAK-6907
>                 URL: https://issues.apache.org/jira/browse/OAK-6907
>             Project: Jackrabbit Oak
>          Issue Type: Technical task
>          Components: rdbmk
>            Reporter: Julian Reschke
>            Assignee: Julian Reschke
>             Fix For: 1.8, 1.7.11, 1.6.7
>
>




--
This message was sent by Atlassian JIRA
(v6.4.14#64029)

Mime
View raw message