james-server-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Serge Knystautas <ser...@lokitech.com>
Subject Re: Missing Mailet APIs related to attributes?
Date Mon, 22 Mar 2004 16:37:00 GMT
Danny Angus wrote:
> +1
> 
> Although I favour spoolMail(...) as a name, why not just say it like it is.

spool(Mail) would work for me, and like you say, matches our naming 
conventions.

-- 
Serge Knystautas
President
Lokitech >> software . strategy . design >> http://www.lokitech.com
p. 301.656.5501
e. sergek@lokitech.com

---------------------------------------------------------------------
To unsubscribe, e-mail: server-dev-unsubscribe@james.apache.org
For additional commands, e-mail: server-dev-help@james.apache.org


Mime
View raw message