james-server-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Noel J. Bergman" <n...@devtech.com>
Subject Required version of Ant
Date Sun, 11 Mar 2007 14:08:11 GMT
> +  * (./) upgrade to ant 1.7 (the new features are *really* good)

I'm still running Ant 1.6, IIRC.  Does this mean that we should make it
clear to everyone that they need to install an updated Ant?  :-)



---------------------------------------------------------------------
To unsubscribe, e-mail: server-dev-unsubscribe@james.apache.org
For additional commands, e-mail: server-dev-help@james.apache.org


Mime
View raw message