james-server-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Robert Burrell Donkin <robertburrelldon...@gmail.com>
Subject Re: [jsieve] Require Java 1.5...?
Date Tue, 21 Apr 2009 12:56:59 GMT
On Mon, Apr 20, 2009 at 12:41 PM, Noel J. Bergman <noel@devtech.com> wrote:
> I'm fine with requiring Java 5 or even Java 6 at this point.

ok

unless anyone jumps in soon, i'll require 1.5 and cut an RC

- robert

---------------------------------------------------------------------
To unsubscribe, e-mail: server-dev-unsubscribe@james.apache.org
For additional commands, e-mail: server-dev-help@james.apache.org


Mime
View raw message