jclouds-notifications mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Andrew Gaul <notificati...@github.com>
Subject Re: [jclouds/jclouds] [JCLOUDS-1115] Include filesystem API dependency in jclouds-allblobstore when using Java 8 or higher (#961)
Date Sat, 21 May 2016 17:36:27 GMT
Thank you for your contribution @Gerrit-Janssen!

---
You are receiving this because you modified the open/close state.
Reply to this email directly or view it on GitHub:
https://github.com/jclouds/jclouds/pull/961#issuecomment-220790780
Mime
View raw message