jmeter-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From sebb <seb...@gmail.com>
Subject Re: [Bug 55430] Jmeter 2.9 is not backward compatible with previous versions
Date Fri, 16 Aug 2013 13:30:04 GMT
On 16 August 2013 14:24,  <bugzilla@apache.org> wrote:
> https://issues.apache.org/bugzilla/show_bug.cgi?id=55430
>
> Philippe Mouawad <p.mouawad@ubik-ingenierie.com> changed:
>
>            What    |Removed                     |Added
> ----------------------------------------------------------------------------
>              Status|NEW                         |RESOLVED
>                  CC|                            |p.mouawad@ubik-ingenierie.c
>                    |                            |om
>          Resolution|---                         |WONTFIX
>                  OS|                            |All
>
> --- Comment #1 from Philippe Mouawad <p.mouawad@ubik-ingenierie.com> ---
> we implement upward compatibility only.

+1, well put.

Mime
View raw message