jmeter-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Philippe Mouawad <p.moua...@ubik-ingenierie.com>
Subject Master importing in Eclipse using Buildship give compilation error
Date Mon, 05 Aug 2019 08:57:15 GMT
Hello,
I did the following steps:

   1. Eclipse  Version: 2018-09
   2. Using Buildship 2.2.1.v20180125
   3. New > Import Gradle project
   4. Import succeeds, but core project has compilation error on
   JMeterUtils saying JMeterVersion cannot be resolved


Regards
Philippe

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message