juddi-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alex O'Ree (JIRA)" <juddi-...@ws.apache.org>
Subject [jira] [Updated] (JUDDI-983) Unable to compile under centos, openjdk8, sun.security.provider.certpath.OCSP api mismatch
Date Sun, 22 Oct 2017 02:29:00 GMT

     [ https://issues.apache.org/jira/browse/JUDDI-983?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Alex O'Ree updated JUDDI-983:
-----------------------------
    Fix Version/s: 3.3.5

> Unable to compile under centos, openjdk8, sun.security.provider.certpath.OCSP api mismatch
> ------------------------------------------------------------------------------------------
>
>                 Key: JUDDI-983
>                 URL: https://issues.apache.org/jira/browse/JUDDI-983
>             Project: jUDDI
>          Issue Type: Bug
>          Components: juddi-client
>            Reporter: Alex O'Ree
>            Assignee: Alex O'Ree
>             Fix For: 3.3.5
>
>




--
This message was sent by Atlassian JIRA
(v6.4.14#64029)

Mime
View raw message