kafka-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kane Kane <kane.ist...@gmail.com>
Subject compiling with 2.10
Date Fri, 01 Nov 2013 23:14:50 GMT
I think
addSbtPlugin("com.eed3si9n" % "sbt-assembly" % "0.8.8")

Should be updated to 0.9.0 at least to successfully compile. I've had
an issue with assembly-package-dependency.

Mime
View raw message