kafka-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jun Rao <jun...@gmail.com>
Subject Re: Failing broker with errors for Conditional update
Date Thu, 24 Apr 2014 17:17:27 GMT
0.8.1.1 is being voted now.

Thanks,

Jun


On Thu, Apr 24, 2014 at 10:07 AM, Drew Goya <drew@gradientx.com> wrote:

> This just hit me this morning as well, any news on 0.8.1.1?  My ops guy is
> going to kill me, we just rolled off my older build of 0.8.1 to the
> official release.
>
>
> On Thu, Apr 3, 2014 at 11:55 PM, Krzysztof Ociepa <
> ociepa.krzysztof@gmail.com> wrote:
>
> > Hi Guozhang,
> > Hi Neha,
> >
> > Thanks a lot for your answers. I will try new version 0.8.1.1 and let
> > you know how it works for me.
> >
> > Best,
> > Chris
> >
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message