lucene-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ramkumar Aiyengar (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (SOLR-5947) solr doesnt work
Date Wed, 02 Apr 2014 08:23:18 GMT

    [ https://issues.apache.org/jira/browse/SOLR-5947?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13957456#comment-13957456
] 

Ramkumar Aiyengar commented on SOLR-5947:
-----------------------------------------

Please ask the mailing list first as this is potentially an user error, you are likely to
get better support there. We would also need more information here including your Solr configuration,
and logs on the server side which might be showing the errors you are looking for.

> solr doesnt work
> ----------------
>
>                 Key: SOLR-5947
>                 URL: https://issues.apache.org/jira/browse/SOLR-5947
>             Project: Solr
>          Issue Type: Bug
>          Components: contrib - Solr Cell (Tika extraction)
>    Affects Versions: 4.7
>         Environment: Win7 64x
> Tomcat 8
>            Reporter: Ian Ding
>   Original Estimate: 48h
>  Remaining Estimate: 48h
>
> i can see the icon of solr, the "sunny" icon, while nothing is working, including the
dashboard. 
> if it does work, I could read the system monitor on the right side of the interface,
at least......but it did't show any number.



--
This message was sent by Atlassian JIRA
(v6.2#6252)

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@lucene.apache.org
For additional commands, e-mail: dev-help@lucene.apache.org


Mime
View raw message