lucene-java-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jesiel Trevisan" <jesieltrevi...@gmail.com>
Subject Which nutch version works on JVM 1.4.x ???
Date Thu, 03 Jan 2008 11:21:41 GMT
Hi everyone, I need some websearch functions, like Spider, than, I will use
the Nutch API´s

I would like to know witch JVM version support run the nutch

I got the Nutch release 0.9 and I´m seeing that support only JVM 1.5

I'm using the JVM 1.4.2.... Does Nuch 0.8.1 work with it ?

Tks.

_______________________________________________________
CONFIDENTIALITY NOTICE: This e-mail message, including any attachments, is
for the sole use of the intended recipient(s) and may contain confidential
and privileged information or otherwise be protected by law. Any
unauthorized review, use, disclosure or distribution is prohibited. If you
are not the intended recipient, please contact the sender by reply e-mail
and destroy all copies of the original message.

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message