mahout-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sean Owen <sro...@gmail.com>
Subject Re: hadoop version
Date Thu, 16 Jun 2011 17:43:55 GMT
0.20.2 in both cases. You can find the Hadoop version defined in the
top-level pom.xml file.

On Thu, Jun 16, 2011 at 6:23 PM, Ian Upright <ian-public@upright.net> wrote:
> Stupid question, but, coulnd't seem to find an answer anywhere.
>
> In using the current 0.6 trunk version, what versions of Hadoop are supposed
> to be compatible with it?  (or appear to work with it fine)  What versions
> of Hadoop are supposed to work with 0.5?
>
> Ian
>

Mime
View raw message