maven-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Robert Scholte (JIRA)" <j...@codehaus.org>
Subject [jira] (MINVOKER-136) upgrade groovy version used to 2.0.1
Date Sun, 09 Sep 2012 09:56:21 GMT

    [ https://jira.codehaus.org/browse/MINVOKER-136?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=308050#comment-308050
] 

Robert Scholte commented on MINVOKER-136:
-----------------------------------------

Fixed in [r1367278|http://svn.apache.org/viewvc?view=revision&revision=1367278]
                
> upgrade groovy version used to 2.0.1
> ------------------------------------
>
>                 Key: MINVOKER-136
>                 URL: https://jira.codehaus.org/browse/MINVOKER-136
>             Project: Maven 2.x Invoker Plugin
>          Issue Type: Improvement
>            Reporter: Olivier Lamy
>            Assignee: Olivier Lamy
>             Fix For: 1.7
>
>


--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators: https://jira.codehaus.org/secure/ContactAdministrators!default.jspa
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

Mime
View raw message