maven-wagon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Hobson <markhob...@gmail.com>
Subject Re: Using Wagon SCM
Date Thu, 12 Mar 2009 14:50:29 GMT
2009/3/12 Brett Porter <brett@apache.org>:
> beta-4 and above require 2.1.0+ for all wagons.

Right, thanks.

Mark

---------------------------------------------------------------------
To unsubscribe, e-mail: wagon-users-unsubscribe@maven.apache.org
For additional commands, e-mail: wagon-users-help@maven.apache.org


Mime
View raw message