metron-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mmiklavc <...@git.apache.org>
Subject [GitHub] metron issue #907: METRON-1427: Add support for storm 1.1 and hdp 2.6
Date Thu, 25 Jan 2018 01:23:30 GMT
Github user mmiklavc commented on the issue:

    https://github.com/apache/metron/pull/907
  
    @Ali - I think the reason for Storm 1.1 is that it's the version that comes
    with HDP 2.6.
    https://docs.hortonworks.com/HDPDocuments/HDP2/HDP-2.6.4/bk_release-notes/content/comp_versions.html
    
    On Wed, Jan 24, 2018 at 4:13 PM, Ali <notifications@github.com> wrote:
    
    > @cestella <https://github.com/cestella> Would it be possible to target
    > Storm 1.2 (which was released 2 days ago) as well?
    >
    > —
    > You are receiving this because you were mentioned.
    > Reply to this email directly, view it on GitHub
    > <https://github.com/apache/metron/pull/907#issuecomment-360306287>, or mute
    > the thread
    > <https://github.com/notifications/unsubscribe-auth/AAoMC_0tEoLEq7vUsri6vY82z2SWf2Gbks5tN7kUgaJpZM4RrbYB>
    > .
    >



---

Mime
View raw message