mina-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Bernd Fondermann <bf_...@brainlounge.de>
Subject Re: [vysper] Any reason to still use an antic version of MINA?
Date Tue, 26 May 2009 09:34:17 GMT
Emmanuel Lecharny wrote:
> Hi guys,
> 
> even if VYSPER is still based on 1.1 version instead of 2.0, can't we
> bump up the version from 1.1.0 to 1.1.7?

+1, there you go... ;-)

  Bernd



Mime
View raw message