mxnet-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Marco de Abreu (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (MXNET-129) CI not validating GCC 4.8
Date Tue, 03 Apr 2018 10:39:00 GMT

     [ https://issues.apache.org/jira/browse/MXNET-129?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Marco de Abreu updated MXNET-129:
---------------------------------
    Status: Done  (was: In Progress)

> CI not validating GCC 4.8
> -------------------------
>
>                 Key: MXNET-129
>                 URL: https://issues.apache.org/jira/browse/MXNET-129
>             Project: Apache MXNet
>          Issue Type: Bug
>            Reporter: Marco de Abreu
>            Assignee: Marco de Abreu
>            Priority: Major
>          Time Spent: 10m
>  Remaining Estimate: 0h
>
> On our website, we're stating the minimum required GCC version is 4.8. At the moment,
our CI using the latest version instead.



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

---------------------------------------------------------------------
To unsubscribe, e-mail: issues-unsubscribe@mxnet.apache.org
For additional commands, e-mail: issues-help@mxnet.apache.org


Mime
View raw message