ode-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jeff Yu (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (ODE-941) Binary incompatibility with 1.3.5
Date Mon, 26 Sep 2011 10:58:26 GMT

     [ https://issues.apache.org/jira/browse/ODE-941?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Jeff Yu updated ODE-941:
------------------------

    Description: In current trunk, it is having binary incompatibility issue against 1.3.5
version. I think this is really a block issue for us to move forward.  (was: In current trunk,
it is having binary incompatibility issue against 1.3.5 version. I think this is really a
block issue for us to move ahead.)

> Binary incompatibility with 1.3.5
> ---------------------------------
>
>                 Key: ODE-941
>                 URL: https://issues.apache.org/jira/browse/ODE-941
>             Project: ODE
>          Issue Type: Bug
>          Components: BPEL Runtime
>    Affects Versions: 1.3.5
>            Reporter: Jeff Yu
>            Priority: Blocker
>             Fix For: 1.4
>
>
> In current trunk, it is having binary incompatibility issue against 1.3.5 version. I
think this is really a block issue for us to move forward.

--
This message is automatically generated by JIRA.
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

Mime
View raw message