ode-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Hudson (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (ODE-995) Upgrade to Axis2 1.5.6
Date Sun, 25 Aug 2013 18:53:52 GMT

    [ https://issues.apache.org/jira/browse/ODE-995?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13749715#comment-13749715
] 

Hudson commented on ODE-995:
----------------------------

UNSTABLE: Integrated in ODE-1.x #394 (See [https://builds.apache.org/job/ODE-1.x/394/])
ODE-995: Rectified the dependency versions of rampart (sathwik: rev 0e4014696990068065d027207aaf658292f993d9)
* repositories.rb
* dependencies.rb

                
> Upgrade to Axis2 1.5.6
> ----------------------
>
>                 Key: ODE-995
>                 URL: https://issues.apache.org/jira/browse/ODE-995
>             Project: ODE
>          Issue Type: Bug
>          Components: Axis2 Integration
>    Affects Versions: 1.3.5, 1.4
>            Reporter: Tammo van Lessen
>            Assignee: Tammo van Lessen
>             Fix For: 1.3.6, 1.4
>
>


--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message