oltu-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Antonio Sanso <asa...@adobe.com>
Subject Re: minimum java requirements
Date Tue, 09 Jun 2015 20:10:58 GMT
hi Phil,

did you try to run it on your environment then ?

regards

antonio

On Jun 9, 2015, at 4:55 PM, Phil Grimshaw <phil_xxx@hotmail.com<mailto:phil_xxx@hotmail.com>>
wrote:

Hi does anyone know the minimum java version for Oltu?  We have an old legacy java 1.4 system
we would like to make use of this on. Any help would be gladly appreciated.



Regards

Phil.


Mime
View raw message