oltu-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Phil Grimshaw <phil_...@hotmail.com>
Subject Re: minimum java requirements
Date Tue, 09 Jun 2015 22:22:01 GMT
I'm in the process of trying to get an development environment sorted out and the downloads
transferred to our restricted environment. So no I am afraid I have not but knowing in advance
would save me some time. 

Sent from my iPad

> On 9 Jun 2015, at 21:11, Antonio Sanso <asanso@adobe.com> wrote:
> 
> hi Phil,
> 
> did you try to run it on your environment then ? 
> 
> regards
> 
> antonio
> 
>> On Jun 9, 2015, at 4:55 PM, Phil Grimshaw <phil_xxx@hotmail.com> wrote:
>> 
>> Hi does anyone know the minimum java version for Oltu?  We have an old legacy java
1.4 system we would like to make use of this on. Any help would be gladly appreciated.
>> 
>> 
>> 
>> Regards
>> 
>> Phil.
> 

Mime
View raw message