openoffice-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From janI <j...@apache.org>
Subject Re: [WWW]Forum landing page
Date Mon, 22 Jul 2013 21:53:05 GMT
On Jul 22, 2013 11:31 PM, "Andrea Pescetti" <pescetti@apache.org> wrote:
>
> janI wrote:
>
>> On 22 July 2013 22:59, Hagar Delest wrote:
>>>
>>> Le 21/07/2013 20:00, janI a écrit :
>>>>
>>>> I am not sure who is actively administrating phpBB. The phpBB group
only
>>>> contains imacat and terrye.
>>>
>>> Terry left so imacat is the only one.
>>
>> I suspected that, but was not sure if andrea also had access.
>
>
> I have access to both the forum (meaning that I have an account for web
login there) and the machine hosting it (SSH access), but in both cases I
have normal user privileges, so I cannot administer either the forum or the
machine hosting it.

you should also have karma to reboot and/or restart the form, which is all
you need for a quick problem solving. when the vm_team was started we got a
mail with allowed commands from gncdonald (I might have copied the
commands). I dont have access to my old mails.

so we are down to imacat (at least for the moment) for changing backup
strategy.

rgds
jan i.

>
> Regards,
>   Andrea.
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: dev-unsubscribe@openoffice.apache.org
> For additional commands, e-mail: dev-help@openoffice.apache.org
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message