openoffice-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Larry Gusaas <larry.gus...@gmail.com>
Subject Re: Websites headers (forum, wiki, main site, ...)
Date Tue, 20 Aug 2013 07:33:18 GMT


On 2013-08-20 12:34 AM J├╝rgen Schmidt wrote:
> On 8/19/13 10:56 PM, Ricardo Berlasso wrote:
>> The second point is more "technical": with the blue background the official
>> logo will be lost. There are two ways of solving this, a change on forum
>> header background or a custom logo: the solution used up to now.
>>
>> User SLV-es created a new proposal (uploaded on the issue):
>>
>> http://forum.openoffice.org/es/forum/download/file.php?id=3926&mode=view
>>
>> Basically, it's the official logo with the addition of the lifesaver to
>> emphasise the idea of "help". I find the concept nice, but that's just me ;)
> I saw this already and think it serves well for this purpose
>
> Juergen

"Open" is in blue letters which won't show up on the blue background on the forums. It is
also 
missing "Community Forum".

-- 
_________________________________

Larry I. Gusaas
Moose Jaw, Saskatchewan Canada
Website: http://larry-gusaas.com
"An artist is never ahead of his time but most people are far behind theirs." - Edgard Varese




---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@openoffice.apache.org
For additional commands, e-mail: dev-help@openoffice.apache.org


Mime
View raw message