openoffice-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From 岳丽 <yueli...@126.com>
Subject configure :error no, you need at least ant >= 1.6.0
Date Thu, 08 Jan 2015 03:53:18 GMT
HI all,
       I have encountered "configure:error no, you need at least ant >= 1.6.0" when I configured
the AOO on Windows 7, while I have checked my ant version is 1.9.4. 
       Thanks a lot!
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message