openoffice-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From FR web forum <ooofo...@free.fr>
Subject Re: Question about French dictionaries
Date Fri, 13 Mar 2015 13:16:25 GMT
Go to Dicollecte website:
http://www.dicollecte.org/grammalecte/telecharger.php
It shows that a 5.3 is available.

----- Mail original -----
De: "Max Merbald" <max.merbald@gmx.de>
À: dev@openoffice.apache.org
Envoyé: Vendredi 13 Mars 2015 13:11:09
Objet: Question about French dictionaries


Hi,

my OOO 4 keeps informing me that version 5.3 of the French dictionary 
(by Dicollecte) is available. However, it always keeps downloading 
version 5.2 which is already installed. And so I keep getting the 
reminder that a newer version is available while I never get the newer 
version. What can I do?

Max




---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@openoffice.apache.org
For additional commands, e-mail: dev-help@openoffice.apache.org


---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@openoffice.apache.org
For additional commands, e-mail: dev-help@openoffice.apache.org


Mime
View raw message