openoffice-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jim Jagielski <...@jaguNET.com>
Subject Re: dmake
Date Wed, 14 Sep 2016 22:58:40 GMT

> On Sep 14, 2016, at 6:40 PM, Jim Jagielski <jim@jaguNET.com> wrote:
> 
> 
> epm is required and not under our control. In fact, epm 4.3 is out
> and work much better for AOO since it removes the need for the
> long-since deprecated PackageMaker app and instead uses the
> official pkgbuild stuff. Part of my configure.in changes (to
> be submitted to trunk) notices that.
> 

FWIW, this is for MacOS


---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@openoffice.apache.org
For additional commands, e-mail: dev-help@openoffice.apache.org


Mime
View raw message