openoffice-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Hagar Delest <delest.ha...@gmail.com>
Subject Re: Forums OpenOffice very slow
Date Sat, 18 Jan 2020 15:18:45 GMT
Still slow today.

Hagar

Le 17/01/2020 à 08:50, Bidouille a écrit :
> Slowness still occurs randomly.
> Somebody to take care this issue?
>
>
> ----- Mail original -----
>> De: "Dave Fisher" <wave@apache.org>
>> À: "Chris Lambertus" <cml@apache.org>
>> Cc: oooforum@free.fr, infra@apache.org
>> Envoyé: Mardi 14 Janvier 2020 03:48:20
>> Objet: Re: Forums OpenOffice very slow
>>
>> With my AOO hat, the forums were good a few hours ago.
>>
>> Chris I know from Slack that there were Infra issues with LDAP at
>> this time along with lots of EMail Spam.
>>
>> The Forums do use Infra’s MySQL server, in retrospect how was this
>> server doing during these service issues?
>>
>> Best Regards,
>> Dave
>>
>> Sent from my iPhone
>>
>>> On Jan 13, 2020, at 6:33 PM, Chris Lambertus <cml@apache.org>
>>> wrote:
>>>
>>> Infra does not maintain these systems. Please contact the AOO
>>> project.
>>>
>>>
>>>> On Jan 13, 2020, at 6:06 AM, Bidouille <oooforum@free.fr> wrote:
>>>>
>>>> Hello,
>>>> Since this morning, forums are very sloooow.
>>>> I don't know if this comes from HTTP/PHP or MySQL.
>>>> Maybe restart all services?
>>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: dev-unsubscribe@openoffice.apache.org
> For additional commands, e-mail: dev-help@openoffice.apache.org
>


---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@openoffice.apache.org
For additional commands, e-mail: dev-help@openoffice.apache.org


Mime
View raw message