openoffice-general-es mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From RGB ES <rgb.m...@gmail.com>
Subject Re: Problemas en el foro
Date Tue, 19 Mar 2013 16:43:51 GMT
Hola, Salva

El 19 de marzo de 2013 15:45, Salva <sbs@jet.es> escribió:

> Aunque no corresponda a esta lista, es lo único que se me ha ocurrido.
>
> Desde hace un par de días (+ o – desde el 16-marzo), cada vez que accedo al
> foro tarda una eternidad en acceder a cualquier página, y muchas veces se
> muestra este error:
>
>
>
> General Error
>
> SQL ERROR [ mysqli ]
>
> Too many connections [1040]
>
> An sql error occurred while fetching this page. Please contact an
> administrator if this problem persists.
>
>
>
> Da la impresión que está sufriendo un ataque de denegación de servicio (se
> ataca intentando saturar la capacidad con miles de peticiones).
>
>
>
> ¿Se está tomando algún tipo de medida?
>
>
El problema es conocido y ya se ha informado a las personas que pueden
hacer algo. Por lo demás, ni idea. Esperemos que lo arreglen pronto.

Saludos
Ricardo






>
>
> Saludos
>
>
>
>
> Salva           Visita  la Web  <http://open-office.es/> open-office es y
> mi  <http://blog-sbs.blogspot.com/> bLog
> Lo escuché y lo olvidé, lo vi y lo entendí, lo hice y lo aprendí
>
>
> P Antes de imprimir, piensa en tu entorno
>
>
> Before printing, think about the environment
>
>
>
>
>
>
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message