openoffice-l10n mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Aivaras Stepukonis <astepuko...@gmail.com>
Subject Re: Cannot access Pootle
Date Sat, 31 Aug 2013 17:10:04 GMT
Yes, it's back, but there is a bunch of read exclamation marks in the 
German folder tree. Take a look at that. The other languages I'm using 
(Lithuanian, Polish, Russian) look good.

Aivaras


2013.08.31 19:49, janI rašė:
> On 31 August 2013 18:04, Regina Henschel <rb.henschel@t-online.de> wrote:
>
>> Hi,
>>
>> Aivaras Stepukonis schrieb:
>>
>>   I is just me, or is the Pootle host down? I cannot access it.
>>>
>> Me too. Seems to be a problem, see
>> http://monitoring.apache.org/**status/<http://monitoring.apache.org/status/>
>>
>> Sorry, pootle has been occupied with a UI commands, that took forever. Its
> runing again now.
>
> I was the one that clicked, before realizing that it would take a long
> time, so I naturally also went in and solved the problem.
>
> Sorry for the inconvenience.
>
> rgds
> jan I.
>
>> Kind regards
>> Regina
>>
>>
>>
>> ------------------------------**------------------------------**---------
>> To unsubscribe, e-mail: l10n-unsubscribe@openoffice.**apache.org<l10n-unsubscribe@openoffice.apache.org>
>> For additional commands, e-mail: l10n-help@openoffice.apache.**org<l10n-help@openoffice.apache.org>
>>
>>


---------------------------------------------------------------------
To unsubscribe, e-mail: l10n-unsubscribe@openoffice.apache.org
For additional commands, e-mail: l10n-help@openoffice.apache.org


Mime
View raw message