openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ralf Kestler <Ralf.Kest...@gmx.net>
Subject Re: OO funktioniert nicht,verlangt nach JRE
Date Fri, 13 Dec 2013 20:04:21 GMT
Hallo,

unter Extras->Einstellungen->OpenOffice->Java kann die JRE hinzugefügt 
werden.

Viele Grüße,

Ralf

Am 13.12.2013 17:31, schrieb Horst.W.Franz:
> Sehr geehrte Damen und Herren, Ich möchte mir eine Datenbank anlegen. 
> Sobald ich den Formularentwurf aufrufe,
> er halte ich die Meldung, daß die Anwendung Java (JRE) erfordert. Ich 
> habe JRE installiert und verstehe nicht, weshalb
> OO das nicht erkennen kann. Haben Sie einen Rat für mich ?
>
> Mit freundlichen Grüssen
>
> H.F.Franz
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
> For additional commands, e-mail: users-de-help@openoffice.apache.org
>


---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message