openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "3052192" <apoth...@stadtapotheke-badaibling.de>
Subject AW: Problem beim Öffnen einer Datei
Date Sun, 27 Apr 2014 09:17:45 GMT
Hallo Martin,

hast Du im Explorer bei "Öffnen mit "OpenOffice eingestellt?
(Ähnliches sollte es in Win 8 auch geben; ich rede von Win 7)

Ergänzend zu Jörgs Mail: Wenn du zwei OO-Versionen parallel installiert
hast starten beide (siehe Task-Manager) . 
Ich hatte das eine Zeitlang beibehalten, um alte Versionen nach dem
Öffnen wieder im "alten" Format zu speichern
Ich habe dann doch die alte de-installiert. Danach auch die
roaming-Ordner löschen oder zumindest umbenennen.

Gruß Konrad

> -----Ursprüngliche Nachricht-----
> Von: Martin Boock [mailto:martin.boock@hotmail.de] 
> Gesendet: Samstag, 26. April 2014 08:04
> An: users-de@openoffice.apache.org
> Betreff: Problem beim Öffnen einer Datei
> 
> 
> Guten Tag,
> ich habe einen neuen Laptop mit Windows 8.1.
> Wenn ich jetzt einen Datei öffne, blinkt das Open Office 
> Fenster nur einmal kurz auf.Dann passiert nichts mehr. Öffne 
> ich erst Open Office, dann kann ich meine Datei laden. Haben 
> Sie eine Idee für mich ??
> 
> 
> 
>  Mit freundlichem Gruß  
> Martin Boock  
> eMail: martin.boock@hotmail.de
> 
> 
> 
>  		 	   		  
> 


---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message