openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Holger Schulz <...@gmx.net>
Subject Re: Install
Date Mon, 29 Jun 2015 09:30:34 GMT
Die Download-Seite ist recht zurückhaltend mit Informationen zu Systemvoraussetzungen. So
kann man nur vermuten, dass 10.5 nicht mehr ganz state of the art ist. Wenn du nicht spontan
dein system aktualisieren möchtest, könntest du vielleicht eine ältere OO-Version versuchen.

hs

Am 2015-06-28 um 18:46 schrieb nakita2770 <nakita2770@hotmail.com>:

> Habe die Vers.4.1.1.DMG f.64bit heruntergeladen.
> Auf MacMini64bit Vers.10.5.8 Leopard kommt aber die Meldung: Sie können diese Version
auf diesem OS nicht installieren.
> Bitte um Info!


---------------------------------------------------------------------
To unsubscribe, e-mail: users-de-unsubscribe@openoffice.apache.org
For additional commands, e-mail: users-de-help@openoffice.apache.org


Mime
View raw message