openoffice-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Doerner Gerdi <GeDoer...@t-online.de>
Subject OpenOffice
Date Mon, 22 May 2017 07:19:18 GMT
 
 
Hallo, ich habe seit Jahren mit dem Textprogramm aus OpenOffice 4.1.1 
gearbeitet.
Nun ließ sich das Programm plötzlich gestern nicht mehr öffnen.
Ich habe die Version 4.1.3 heruntergeladen.
Beim Versuch, Textdateien zu öffnen. kommt der Kommentar
 
                             "Der angeforderte Vorgang erfordert erhöhte 
Rechte".
 
Habe wieder Version 4.1.1 heruntergeladen. Auch dort der gleiche Kommentar.
 
Bitte melden Sie sich baldmöglichst: Tel. 02204 67780
 
Danke, Gerdi Dörner

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message